<!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="alternate" type="application/rss+xml" title="Bridge Project Feed" href="http://bridgeproject.com/feed/">
  <link rel="shortcut icon" href="http://bridgeproject.com/app/uploads/favicon.png" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>

  
<meta property="og:site_name" content="Bridge Project" />
<meta property="og:title" content="Bridge Project Statement on HHS&#8217;s License To Discriminate" />
<meta property="og:url" content="http://bridgeproject.com/bridge-project-statement-hhss-license-discriminate/" />
<meta property="og:description" content="Dawn Huckelbridge, director of American Bridge&#039;s Women&#039;s Rights Initiative, released the following statement in response to the Donald Trump&#039;s Department of Health and Human Service announcing a new Division on Conscience and Religious Freedom: &quot;Donald Trump&#039;s administration is handing out permission slips for hospitals and providers to deny individuals, including&hellip;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://bridgeproject.com/app/uploads/img-preview.png" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@BridgeProject21">
<meta name="twitter:creator" content="@BridgeProject21">
<meta name="twitter:title" content="Bridge Project Statement on HHS&#8217;s License To Discriminate">
<meta name="twitter:description" content="Dawn Huckelbridge, director of American Bridge&#039;s Women&#039;s Rights Initiative, released the following statement in response to the Donald Trump&#039;s Department of Health and Human Service announcing a new Division on Conscience and Religious Freedom: &quot;Donald Trump&#039;s administration is handing out permission slips for hospitals and providers to deny individuals, including&hellip;">

  
  <title>Bridge Project Statement on HHS&#039;s License To Discriminate - Bridge Project</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bridgeproject.com/bridge-project-statement-hhss-license-discriminate/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bridge Project Statement on HHS&#039;s License To Discriminate - Bridge Project" />
<meta property="og:description" content="Dawn Huckelbridge, director of American Bridge&#8217;s Women&#8217;s Rights Initiative, released the following statement in response to the Donald Trump&#8217;s Department of Health and Human Service announcing a new Division on Conscience and Religious Freedom:

&#8220;Donald Trump&#8217;s administration is handing out permission slips for hospitals and providers to deny individuals, including women and LGBT patients, access to a full range of health services including life saving emergency care. If there is any doubt about how morally repulsive, politically unpopular, and far reaching the consequences of this rule will be, crafting it in secret behind closed doors and without public input says all you need to know.&#8221;" />
<meta property="og:url" content="http://bridgeproject.com/bridge-project-statement-hhss-license-discriminate/" />
<meta property="og:site_name" content="Bridge Project" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2018-01-18T16:21:50+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dawn Huckelbridge, director of American Bridge&#8217;s Women&#8217;s Rights Initiative, released the following statement in response to the Donald Trump&#8217;s Department of Health and Human Service announcing a new Division on Conscience and Religious Freedom:

&#8220;Donald Trump&#8217;s administration is handing out permission slips for hospitals and providers to deny individuals, including women and LGBT patients, access to a full range of health services including life saving emergency care. If there is any doubt about how morally repulsive, politically unpopular, and far reaching the consequences of this rule will be, crafting it in secret behind closed doors and without public input says all you need to know.&#8221;

" />
<meta name="twitter:title" content="Bridge Project Statement on HHS&#039;s License To Discriminate - Bridge Project" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Bridge Project &raquo; Bridge Project Statement on HHS&#8217;s License To Discriminate Comments Feed" href="http://bridgeproject.com/bridge-project-statement-hhss-license-discriminate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bridgeproject.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://bridgeproject.com/app/plugins/siteorigin-panels/css/front.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://bridgeproject.com/app/themes/seefour/assets/css/main.min.css?129694903d818a40617a7c72e02714be' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://bridgeproject.com/app/themes/seefour/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://bridgeproject.com/app/plugins/thrive-visual-editor/editor/js/compat.min.js?ver=1.500.10'></script>
<script type='text/javascript' src='http://bridgeproject.com/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='http://bridgeproject.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bridgeproject.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bridgeproject.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.14" />
<link rel='shortlink' href='http://bp21.co/8x' />
<link rel="alternate" type="application/json+oembed" href="http://bridgeproject.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbridgeproject.com%2Fbridge-project-statement-hhss-license-discriminate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bridgeproject.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbridgeproject.com%2Fbridge-project-statement-hhss-license-discriminate%2F&#038;format=xml" />
<style type="text/css">.ttfm1{font-family: 'Roboto' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Roboto' !important;font-weight: 400 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 500 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 500 !important;}.ttfm2{font-family: 'Montserrat' !important;font-weight: 400 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Montserrat' !important;font-weight: 400 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 500 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 500 !important;}.ttfm3{font-family: 'nexa_rust_sansblack' !important;font-weight: 400 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'nexa_rust_sansblack' !important;font-weight: 400 !important;}</style>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uncategorized"],"pagePostAuthor":"digital"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJW2SGM');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bridgeproject.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://bridgeproject.com/app/uploads/cropped-small-logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bridgeproject.com/app/uploads/cropped-small-logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bridgeproject.com/app/uploads/cropped-small-logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="http://bridgeproject.com/app/uploads/cropped-small-logo-copy-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-4419 single-format-standard bridge-project-statement-hhss-license-discriminate sidebar-primary wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
  <div class="container">

      <div class="navbar-table">
        <div class="navbar-menu">
          <div class="navbar-header">

            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
            
            
            <a class="navbar-brand" href="http://bridgeproject.com/">
              <img class="img-responsive" src="http://bridgeproject.com/app/uploads/inline-logo-white.png" />
            </a>

            <a class="navbar-logo" href="http://bridgeproject.com/">
              <img class="img-responsive" src="http://bridgeproject.com/app/uploads/c4-logo-white.png">
            </a>

          </div>

          <nav class="collapse navbar-collapse" role="navigation">
            <ul id="menu-primary-navigation" class="nav navbar-nav"><li class="menu-home"><a href="/">Home</a></li>
<li class="menu-about"><a href="http://bridgeproject.com/about/">About</a></li>
<li class="menu-video"><a href="/video/">Video</a></li>
<li class="menu-research"><a href="/research/">Research</a></li>
<li class="menu-trump-accountability"><a href="http://bridgeproject.com/trump-accountability-project/">Trump Accountability</a></li>
<li class="menu-transparency-database"><a href="http://conservativetransparency.org">Transparency Database</a></li>
</ul>          </nav>


        </div>

       <div class="navbar-share">
          <a class="facebook" href="https://www.facebook.com/bridgeproject21" target="_blank"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a class="twitter" href="https://twitter.com/bridgeproject21" target="_blank"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a class="youtube" href="https://www.youtube.com/user/BridgeProject21" target="_blank"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-youtube fa-stack-1x fa-inverse"></i></span></a><a class="rss" href="http://bridgeproject.com/feed/" target="_blank"><span class="fa-stack"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a>        </div>
      </div>
      
  </div>
</header>
  <!-- Modal -->
<div class="modal fade" id="pop" tabindex="-1" role="dialog" aria-labelledby="PopLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
        <img class="img-responsive aligncenter" src="http://bridgeproject.com/app/uploads/c4-logo.png">
      </div>
      <div class="modal-body">

        <h4 class="modal-title" id="PopLabel">
          Bridge Project is dedicated to exposing the conservative movement’s dishonest tactics, dismantling its extreme ideology, and shining light on the moneyed special interests that fund it.
        </h4>

        <form class="form-inline" method="post" action="http://bridgeproject.com/newsletter/">
          <input type="hidden" name="news_nonce" value="7165867b18" />
          <input type="hidden" name="source_details" value="http://bridgeproject.com" />
          <input type="hidden" name="ts" value="1516339215" />
          <div class="form-group">
            <input type="email" value="" name="email" id="email" class="form-control" placeholder="Email">
          </div>
          <div class="form-group">
            <input type="text" value="" name="zip" id="zip" class="form-control" placeholder="ZIP Code" maxlength="5">
          </div>
          <button type="submit" class="btn btn-info">Get Updates</button>
        </form>

      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>
  <div class="wrap container" role="document">
    <div class="content row">

            
      <main class="main" role="main">
        
  <article class="single post-4419 post type-post status-publish format-standard hentry category-uncategorized politico-donald-trump issue-womens-health">
    <header>
      <div class="post-meta">
		<time datetime="2018-01-18T16:21:50+00:00">
		January 18, 2018	</time>
	</div>      <h2 class="entry-title">Bridge Project Statement on HHS&#8217;s License To Discriminate</h2>
      <div class="social-icons"><div class="social-icon facebook"><a onclick="javascript:popupCenter('https://www.facebook.com/sharer/sharer.php?u=http://bp21.co/8x','Facebook Share', '540', '400'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://bp21.co/8x" target="blank"><i class="fa fa-facebook"></i><span class="platform-name">Share</span></a></div><div class="social-icon twitter"><a onclick="javascript:popupCenter('https://twitter.com/share?&amp;url=http://bp21.co/8x&amp;text=Bridge Project Statement on HHS&#8217;s License To Discriminate&amp;via=BridgeProject21','Tweet', '540', '400'); return false;" href="https://twitter.com/share?&amp;url=http://bp21.co/8x&amp;text=Bridge Project Statement on HHS&#8217;s License To Discriminate&amp;via=BridgeProject21" target="blank"><i class="fa fa-twitter"></i><span class="platform-name">Tweet</span></a></div></div>    </header>
    <div class="row">
      <div class="entry-content col-sm-9">
                <p>Dawn Huckelbridge, director of American Bridge&#8217;s Women&#8217;s Rights Initiative, released the following statement in response to the Donald Trump&#8217;s Department of Health and Human Service announcing a new Division on Conscience and Religious Freedom:</p>
<div>
<p>&#8220;Donald Trump&#8217;s administration is handing out permission slips for hospitals and providers to deny individuals, including women and LGBT patients, access to a full range of health services including life saving emergency care. If there is any doubt about how morally repulsive, politically unpopular, and far reaching the consequences of this rule will be, crafting it in secret behind closed doors and without public input says all you need to know.&#8221;</p>
</div>
              </div>
      <div class="entry-meta col-sm-3">
                <div class="yourls-display"><h4>Shortlink</h4><input class="form-control" type="text" name="yourls-link" value="http://bp21.co/8x" readonly="readonly" onclick="this.focus();this.select()" /></div>        <ul><h5>Issues</h5><li><a href="http://bridgeproject.com/issue/womens-health/">Women's Health</a></li></ul><ul><h5>Politicians & Pundits</h5><li><a href="http://bridgeproject.com/politico/donald-trump/">Donald Trump</a></li></ul>      </div>
    </div>
  </article>

  
  
	<div class="sidebar-footer">
		<div class="related-posts"><div class="related-heading">Related Posts By politico</div><ul class="related-ul"><div class='col-sm-4 has-thumb'><li class='related-post'><div class='sidebar-thumb-lg' style='background: url(http://bridgeproject.com/app/uploads/20170327-SiteHdrBP1-2-355x193.png) no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover'><div class='title-block'><a class='related-title' href='http://bridgeproject.com/new-bridge-project-trumpcare-ad-spotlights-trump-breaking-promises/'>New Bridge Project Trumpcare Ad Spotlights Trump Breaking His Promises</a><ul class='post-tags'><li><a href="http://bridgeproject.com/politico/donald-trump/">#Donald Trump</a></li></ul></div></div></li></div><div class='col-sm-4 no-thumb'><li class='related-post'><div class='title-block'><a class='related-title' href='http://bridgeproject.com/republicans-try-prevent-cbo-scoring-tax-plan-ind-experts-agree-benefit-1-middle-class/'>Republicans try to prevent CBO from scoring tax plan that ind. experts agree would benefit 1% over middle class  </a><ul class='post-tags'><li><a href="http://bridgeproject.com/politico/donald-trump/">#Donald Trump</a></li></ul></div></li></div><div class='col-sm-4 no-thumb'><li class='related-post'><div class='title-block'><a class='related-title' href='http://bridgeproject.com/new-tax-day-ad-blasts-donald-trump-selling-american-families/'>New Tax Day Ad Blasts Donald Trump for Selling Out American Families</a><ul class='post-tags'><li><a href="http://bridgeproject.com/politico/donald-trump/">#Donald Trump</a></li></ul></div></li></div></ul></div><div class="related-posts"><div class="related-heading">Related Posts By issue</div><ul class="related-ul"><div class='col-sm-4 no-thumb'><li class='related-post'><div class='title-block'><a class='related-title' href='http://bridgeproject.com/things-rep-chris-smith-wants-to-investigate-birth-control/'>Things Rep. Chris Smith Wants To Investigate: Birth Control</a><ul class='post-tags'><li><a href="http://bridgeproject.com/issue/womens-health/">#Women's Health</a></li></ul></div></li></div><div class='col-sm-4 no-thumb'><li class='related-post'><div class='title-block'><a class='related-title' href='http://bridgeproject.com/youre-only-as-good-as-the-company-you-keep/'>You&#8217;re only as good as the company you keep&#8230;</a><ul class='post-tags'><li><a href="http://bridgeproject.com/issue/womens-health/">#Women's Health</a></li></ul></div></li></div><div class='col-sm-4 has-thumb'><li class='related-post'><div class='sidebar-thumb-lg' style='background: url(http://bridgeproject.com/app/uploads/chairs-355x406.png) no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover'><div class='title-block'><a class='related-title' href='http://bridgeproject.com/report-gavels-for-sale-gop-committee-chairs-call-to-order-an-extremist-congress/'>REPORT Gavels for Sale: GOP Committee Chairs Call To Order An Extremist Congress</a><ul class='post-tags'><li><a href="http://bridgeproject.com/issue/womens-health/">#Women's Health</a></li></ul></div></div></li></div></ul></div>	</div>


      </main><!-- /.main -->
      
              <aside class="sidebar" role="complementary">
          <div class="panel-group" id="sidebar-nav" role="tablist" aria-multiselectable="true">

	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="heading-search">
			<span class="panel-title">
				<h4>Browse Posts<span class="hidden-md"> By Topic</span></h4>
			</span>
		</div>
	</div>

				<div class="panel panel-default"><div class="panel-heading" role="tab" id="heading-issue"><a class="panel-title" data-toggle="collapse" data-parent="#sidebar-nav" href="#issue-crunch" aria-expanded="true" aria-controls="issue-crunch"><div class="tc"><i class="fa fa-tag"></i></div><div class="tc">Issues</div></a></div><div id="issue-crunch" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-issue"><div class="panel-body"><form id="issue-nav" action="http://bridgeproject.com" method="get" ><div class="form-group"><select id="issue-sel" class="form-control" onchange="if (this.value) window.location.href=this.value"><option value="">Select Issue</option><option value="http://bridgeproject.com/issue/taxes/">Taxes (361)</option><option value="http://bridgeproject.com/issue/health-care/">Health Care (275)</option><option value="http://bridgeproject.com/issue/economy/">Economy (246)</option><option value="http://bridgeproject.com/issue/jobs/">Jobs (217)</option><option value="http://bridgeproject.com/issue/medicare/">Medicare (181)</option><option value="http://bridgeproject.com/issue/recession/">Recession (154)</option><option value="http://bridgeproject.com/issue/medicaid/">Medicaid (142)</option><option value="http://bridgeproject.com/issue/small-business/">Small Business (118)</option><option value="http://bridgeproject.com/issue/bush-tax-cuts/">Bush Tax Cuts (109)</option><option value="http://bridgeproject.com/issue/trump-transparency/">Trump transparency (104)</option><option value="http://bridgeproject.com/issue/social-security/">Social Security (83)</option><option value="http://bridgeproject.com/issue/unemployment-insurance/">Unemployment Insurance (71)</option><option value="http://bridgeproject.com/issue/supplemental-nutrition-assistance-program/">Supplemental Nutrition Assistance Program (67)</option><option value="http://bridgeproject.com/issue/debt-ceiling/">Debt Ceiling (47)</option><option value="http://bridgeproject.com/issue/energy/">Energy (45)</option><option value="http://bridgeproject.com/issue/russian-interference/">Russian Interference (40)</option><option value="http://bridgeproject.com/issue/trump-corruption/">Trump corruption (35)</option><option value="http://bridgeproject.com/issue/climate-change/">Climate Change (33)</option><option value="http://bridgeproject.com/issue/trump-budget/">Trump budget (32)</option><option value="http://bridgeproject.com/issue/womens-health/">Women's Health (27)</option><option value="http://bridgeproject.com/issue/immigration/">Immigration (25)</option><option value="http://bridgeproject.com/issue/financial-crisis/">Financial Crisis (24)</option><option value="http://bridgeproject.com/issue/reproductive-rights/">Reproductive Rights (18)</option><option value="http://bridgeproject.com/issue/lgbtq-rights/">LGBTQ Rights (15)</option><option value="http://bridgeproject.com/issue/supreme-court/">Supreme Court (15)</option><option value="http://bridgeproject.com/issue/money-in-politics/">Money in Politics (13)</option><option value="http://bridgeproject.com/issue/keystone-xl-pipeline/">Keystone XL Pipeline (11)</option><option value="http://bridgeproject.com/issue/environment/">Environment (11)</option><option value="http://bridgeproject.com/issue/public-health/">Public Health (11)</option><option value="http://bridgeproject.com/issue/income-inequality/">Income Inequality (10)</option><option value="http://bridgeproject.com/issue/government-shutdown/">Government Shutdown (10)</option><option value="http://bridgeproject.com/issue/welfare/">Welfare (9)</option><option value="http://bridgeproject.com/issue/poverty/">Poverty (9)</option><option value="http://bridgeproject.com/issue/ryan-budget/">Ryan Budget (8)</option><option value="http://bridgeproject.com/issue/marriage-equality/">Marriage Equality (7)</option><option value="http://bridgeproject.com/issue/foreign-policy/">Foreign Policy (7)</option><option value="http://bridgeproject.com/issue/political-spending/">Political Spending (7)</option><option value="http://bridgeproject.com/issue/veterans/">Veterans (7)</option><option value="http://bridgeproject.com/issue/national-security/">National Security (6)</option><option value="http://bridgeproject.com/issue/gun-control/">Gun Control (6)</option><option value="http://bridgeproject.com/issue/executive-action/">Executive Action (6)</option><option value="http://bridgeproject.com/issue/islamophobia/">Islamophobia (6)</option><option value="http://bridgeproject.com/issue/first-amendment-issues/">First Amendment Issues (5)</option><option value="http://bridgeproject.com/issue/voting-rights/">Voting Rights (5)</option><option value="http://bridgeproject.com/issue/minimum-wage/">Minimum Wage (5)</option><option value="http://bridgeproject.com/issue/judicial-system/">Judicial System (4)</option><option value="http://bridgeproject.com/issue/science/">Science (3)</option><option value="http://bridgeproject.com/issue/student-loans/">Student Loans (3)</option><option value="http://bridgeproject.com/issue/equal-pay-for-women/">Equal Pay for Women (3)</option><option value="http://bridgeproject.com/issue/iraq-war/">Iraq War (2)</option></select></div></form></div></div></div>			<div class="panel panel-default"><div class="panel-heading" role="tab" id="heading-politico"><a class="panel-title" data-toggle="collapse" data-parent="#sidebar-nav" href="#politico-crunch" aria-expanded="true" aria-controls="politico-crunch"><div class="tc"><i class="fa fa-bullhorn"></i></div><div class="tc">Politicians & Pundits</div></a></div><div id="politico-crunch" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-politico"><div class="panel-body"><form id="politico-nav" action="http://bridgeproject.com" method="get" ><div class="form-group"><select id="politico-sel" class="form-control" onchange="if (this.value) window.location.href=this.value"><option value="">Select Politico</option><option value="http://bridgeproject.com/politico/donald-trump/">Donald Trump (205)</option><option value="http://bridgeproject.com/politico/mitt-romney/">Mitt Romney (149)</option><option value="http://bridgeproject.com/politico/george-w-bush/">George W. Bush (115)</option><option value="http://bridgeproject.com/politico/mitch-mcconnell/">Mitch McConnell (50)</option><option value="http://bridgeproject.com/politico/john-boehner/">John Boehner (35)</option><option value="http://bridgeproject.com/politico/paul-ryan/">Paul Ryan (32)</option><option value="http://bridgeproject.com/politico/sarah-huckabee-sanders/">Sarah Huckabee Sanders (31)</option><option value="http://bridgeproject.com/politico/koch-brothers/">Koch Brothers (18)</option><option value="http://bridgeproject.com/politico/marco-rubio/">Marco Rubio (15)</option><option value="http://bridgeproject.com/politico/steve-king/">Steve King (14)</option><option value="http://bridgeproject.com/politico/jeb-bush/">Jeb Bush (12)</option><option value="http://bridgeproject.com/politico/dean-heller/">Dean Heller (12)</option><option value="http://bridgeproject.com/politico/ted-cruz/">Ted Cruz (11)</option><option value="http://bridgeproject.com/politico/mick-mulvaney/">Mick Mulvaney (9)</option><option value="http://bridgeproject.com/politico/lindsey-graham/">Lindsey Graham (8)</option><option value="http://bridgeproject.com/politico/louie-gohmert/">Louie Gohmert (7)</option><option value="http://bridgeproject.com/politico/mike-pence/">Mike Pence (7)</option><option value="http://bridgeproject.com/politico/rick-scott/">Rick Scott (7)</option><option value="http://bridgeproject.com/politico/steve-mnuchin/">Steve Mnuchin (7)</option><option value="http://bridgeproject.com/politico/bill-cassidy/">Bill Cassidy (7)</option><option value="http://bridgeproject.com/politico/rick-santorum/">Rick Santorum (7)</option><option value="http://bridgeproject.com/politico/john-mccain/">John McCain (7)</option><option value="http://bridgeproject.com/politico/jeff-flake/">Jeff Flake (7)</option><option value="http://bridgeproject.com/politico/michele-bachmann/">Michele Bachmann (6)</option><option value="http://bridgeproject.com/politico/rand-paul/">Rand Paul (6)</option><option value="http://bridgeproject.com/politico/eric-cantor/">Eric Cantor (6)</option><option value="http://bridgeproject.com/politico/ron-johnson/">Ron Johnson (6)</option><option value="http://bridgeproject.com/politico/jeff-sessions/">Jeff Sessions (6)</option><option value="http://bridgeproject.com/politico/tony-perkins/">Tony Perkins (5)</option><option value="http://bridgeproject.com/politico/john-cornyn/">John Cornyn (5)</option><option value="http://bridgeproject.com/politico/donald-trump-jr/">Donald Trump Jr (5)</option><option value="http://bridgeproject.com/politico/mike-lee/">Mike Lee (5)</option><option value="http://bridgeproject.com/politico/newt-gingrich/">Newt Gingrich (4)</option><option value="http://bridgeproject.com/politico/karl-rove/">Karl Rove (4)</option><option value="http://bridgeproject.com/politico/todd-akin/">Todd Akin (4)</option><option value="http://bridgeproject.com/politico/paul-broun/">Paul Broun (4)</option><option value="http://bridgeproject.com/politico/ronald-reagan/">Ronald Reagan (4)</option><option value="http://bridgeproject.com/politico/charles-grassley/">Charles Grassley (4)</option><option value="http://bridgeproject.com/politico/paul-manafort/">Paul Manafort (4)</option><option value="http://bridgeproject.com/politico/mike-flynn/">Mike Flynn (4)</option><option value="http://bridgeproject.com/politico/jim-jordan/">Jim Jordan (4)</option><option value="http://bridgeproject.com/politico/orrin-hatch/">Orrin Hatch (4)</option><option value="http://bridgeproject.com/politico/george-h-w-bush/">George H. W. Bush (3)</option><option value="http://bridgeproject.com/politico/bob-corker/">Bob Corker (3)</option><option value="http://bridgeproject.com/politico/frank-gaffney/">Frank Gaffney (3)</option><option value="http://bridgeproject.com/politico/robert-rector/">Robert Rector (3)</option><option value="http://bridgeproject.com/politico/chuck-grassley/">Chuck Grassley (3)</option><option value="http://bridgeproject.com/politico/roy-moore/">Roy Moore (3)</option><option value="http://bridgeproject.com/politico/mark-meadows/">Mark Meadows (3)</option><option value="http://bridgeproject.com/politico/kevin-brady/">Kevin Brady (3)</option></select></div></form></div></div></div>			<div class="panel panel-default"><div class="panel-heading" role="tab" id="heading-organization"><a class="panel-title" data-toggle="collapse" data-parent="#sidebar-nav" href="#organization-crunch" aria-expanded="true" aria-controls="organization-crunch"><div class="tc"><i class="fa fa-building"></i></div><div class="tc">Organizations</div></a></div><div id="organization-crunch" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-organization"><div class="panel-body"><form id="organization-nav" action="http://bridgeproject.com" method="get" ><div class="form-group"><select id="organization-sel" class="form-control" onchange="if (this.value) window.location.href=this.value"><option value="">Select Organization</option><option value="http://bridgeproject.com/organization/crossroads-gps/">Crossroads GPS (106)</option><option value="http://bridgeproject.com/organization/u-s-chamber-of-commerce/">U.S. Chamber of Commerce (52)</option><option value="http://bridgeproject.com/organization/american-enterprise-institute/">American Enterprise Institute (51)</option><option value="http://bridgeproject.com/organization/americans-for-prosperity/">Americans for Prosperity (41)</option><option value="http://bridgeproject.com/organization/american-crossroads/">American Crossroads (32)</option><option value="http://bridgeproject.com/organization/heritage-foundation/">Heritage Foundation (25)</option><option value="http://bridgeproject.com/organization/americans-for-tax-reform/">Americans for Tax Reform (21)</option><option value="http://bridgeproject.com/organization/60-plus-association/">60 Plus Association (20)</option><option value="http://bridgeproject.com/organization/american-future-fund/">American Future Fund (20)</option><option value="http://bridgeproject.com/organization/congressional-leadership-fund/">Congressional Leadership Fund (18)</option><option value="http://bridgeproject.com/organization/restore-our-future/">Restore Our Future (14)</option><option value="http://bridgeproject.com/organization/american-action-network/">American Action Network (13)</option><option value="http://bridgeproject.com/organization/american-commitment/">American Commitment (10)</option><option value="http://bridgeproject.com/organization/club-for-growth/">Club for Growth (9)</option><option value="http://bridgeproject.com/organization/family-research-council/">Family Research Council (9)</option><option value="http://bridgeproject.com/organization/center-for-individual-freedom/">Center for Individual Freedom (6)</option><option value="http://bridgeproject.com/organization/national-federation-of-independent-business/">National Federation of Independent Business (6)</option><option value="http://bridgeproject.com/organization/libre-initiative/">LIBRE Initiative (6)</option><option value="http://bridgeproject.com/organization/susan-b-anthony-list/">Susan B. Anthony List (5)</option><option value="http://bridgeproject.com/organization/american-legislative-exchange-council/">American Legislative Exchange Council (5)</option><option value="http://bridgeproject.com/organization/numbersusa/">NumbersUSA (4)</option><option value="http://bridgeproject.com/organization/concerned-women-for-america/">Concerned Women for America (4)</option><option value="http://bridgeproject.com/organization/center-to-protect-patient-rights/">Center to Protect Patient Rights (4)</option><option value="http://bridgeproject.com/organization/american-family-association/">American Family Association (4)</option><option value="http://bridgeproject.com/organization/concerned-veterans-for-america/">Concerned Veterans for America (4)</option><option value="http://bridgeproject.com/organization/citizens-united/">Citizens United (4)</option><option value="http://bridgeproject.com/organization/independence-virginia-pac/">Independence Virginia PAC (3)</option><option value="http://bridgeproject.com/organization/national-rifle-association/">National Rifle Association (3)</option><option value="http://bridgeproject.com/organization/center-for-security-policy/">Center for Security Policy (3)</option><option value="http://bridgeproject.com/organization/yg-action-fund/">YG Action Fund (3)</option><option value="http://bridgeproject.com/organization/freedom-partners/">Freedom Partners (2)</option><option value="http://bridgeproject.com/organization/hoover-institution/">Hoover Institution (2)</option><option value="http://bridgeproject.com/organization/hardworking-americans-committee/">Hardworking Americans Committee (2)</option><option value="http://bridgeproject.com/organization/american-unity-pac/">American Unity PAC (2)</option><option value="http://bridgeproject.com/organization/women-speak-out-pac/">Women Speak Out PAC (2)</option><option value="http://bridgeproject.com/organization/ending-spending-action-fund/">Ending Spending Action Fund (2)</option><option value="http://bridgeproject.com/organization/let-freedom-ring/">Let Freedom Ring (2)</option><option value="http://bridgeproject.com/organization/now-or-never-pac/">Now Or Never PAC (2)</option><option value="http://bridgeproject.com/organization/americans-for-job-security/">Americans for Job Security (2)</option><option value="http://bridgeproject.com/organization/afp-florida/">AFP Florida (2)</option><option value="http://bridgeproject.com/organization/treasure-coast-jobs-coalition/">Treasure Coast Jobs Coalition (2)</option><option value="http://bridgeproject.com/organization/generation-opportunity/">Generation Opportunity (2)</option><option value="http://bridgeproject.com/organization/cato-institute/">Cato Institute (2)</option><option value="http://bridgeproject.com/organization/ohio-liberty-council/">Ohio Liberty Council (1)</option><option value="http://bridgeproject.com/organization/afp-nevada/">AFP Nevada (1)</option><option value="http://bridgeproject.com/organization/richard-and-helen-devos-foundation/">Richard and Helen DeVos Foundation (1)</option><option value="http://bridgeproject.com/organization/tea-party-express/">Tea Party Express (1)</option><option value="http://bridgeproject.com/organization/the-hillary-project/">The Hillary Project (1)</option><option value="http://bridgeproject.com/organization/tea-party-nation/">Tea Party Nation (1)</option><option value="http://bridgeproject.com/organization/media-research-center/">Media Research Center (1)</option></select></div></form></div></div></div>			<div class="panel panel-default"><div class="panel-heading" role="tab" id="heading-donor"><a class="panel-title" data-toggle="collapse" data-parent="#sidebar-nav" href="#donor-crunch" aria-expanded="true" aria-controls="donor-crunch"><div class="tc"><i class="fa fa-usd"></i></div><div class="tc">Donors</div></a></div><div id="donor-crunch" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-donor"><div class="panel-body"><form id="donor-nav" action="http://bridgeproject.com" method="get" ><div class="form-group"><select id="donor-sel" class="form-control" onchange="if (this.value) window.location.href=this.value"><option value="">Select Donor</option><option value="http://bridgeproject.com/donor/david-koch/">David Koch (38)</option><option value="http://bridgeproject.com/donor/charles-koch/">Charles Koch (37)</option><option value="http://bridgeproject.com/donor/sheldon-adelson/">Sheldon Adelson (3)</option><option value="http://bridgeproject.com/donor/bob-perry/">Bob Perry (3)</option><option value="http://bridgeproject.com/donor/harold-simmons/">Harold Simmons (2)</option><option value="http://bridgeproject.com/donor/paul-singer/">Paul Singer (2)</option><option value="http://bridgeproject.com/donor/bruce-rastetter/">Bruce Rastetter (2)</option><option value="http://bridgeproject.com/donor/j-joe-ricketts/">J. Joe Ricketts (1)</option><option value="http://bridgeproject.com/donor/robert-rowling/">Robert Rowling (1)</option><option value="http://bridgeproject.com/donor/jerry-perenchio/">Jerry Perenchio (1)</option><option value="http://bridgeproject.com/donor/robert-mercer/">Robert Mercer (1)</option><option value="http://bridgeproject.com/donor/bill-koch/">Bill Koch (1)</option><option value="http://bridgeproject.com/donor/john-w-childs/">John W. Childs (1)</option><option value="http://bridgeproject.com/donor/joe-craft/">Joe Craft (1)</option><option value="http://bridgeproject.com/donor/steven-j-lund/">Steven J. Lund (1)</option><option value="http://bridgeproject.com/donor/harlan-crow/">Harlan Crow (1)</option><option value="http://bridgeproject.com/donor/kenneth-griffin/">Kenneth Griffin (1)</option><option value="http://bridgeproject.com/donor/foster-friess/">Foster Friess (1)</option><option value="http://bridgeproject.com/donor/julian-robertson/">Julian Robertson (1)</option><option value="http://bridgeproject.com/donor/richard-mellon-scaife/">Richard Mellon Scaife (1)</option></select></div></form></div></div></div>	
	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="heading-search">
			<a class="panel-title" data-toggle="collapse" data-parent="#sidebar-nav" href="#side-search" aria-expanded="true" aria-controls="collapseOne">
				<div class="tc"><i class="fa fa-search"></i></div>
				<div class="tc">Search</div>
			</a>
		</div>
		<div id="side-search" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-search">
			<div class="panel-body">
				<form role="search" method="get" class="search-form form-inline" action="http://bridgeproject.com/">
  <label class="sr-only">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-info">Search</button>
    </span>
  </div>
</form>
			</div>
		</div>
	</div>

</div>

<div class="related-posts"><div class="related-heading">Most Read</div><ul class="related-ul"><li class='related-post'><div class='count'>1</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/research/koch-impacts-florida/'>Florida Man Buys State: Koch Impacts in the Sunshine State</a><div class="post-meta"><time datetime="2015-05-07T00:01:02+00:00">May 7, 2015</time></div></div></li><li class='related-post'><div class='count'>2</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/report-kochs-libre-initiative-is-harmful-to-hispanic-community/'>REPORT: Kochs’ LIBRE Initiative is Harmful to Hispanic Community</a><div class="post-meta"><time datetime="2015-05-19T15:10:57+00:00">May 19, 2015</time></div></div></li><li class='related-post'><div class='count'>3</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/one-more-libre-lie-voter-id-laws-dont-hurt-latinos/'>One More LIBRE Lie: &#8216;Voter ID Laws Don&#8217;t Hurt Latinos&#8217;</a><div class="post-meta"><time datetime="2015-06-05T18:11:56+00:00">June 5, 2015</time></div></div></li><li class='related-post'><div class='count'>4</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/research/koch-impacts-florida/a-timeline-of-years-long-efforts-by-jeb-bush-and-florida-republicans-to-gut-protections-against-gps-pollution-into-the-st-johns-river/'>A Timeline Of Years-Long Efforts By Jeb Bush and Florida Republicans to Gut Protections That Would Safeguard the St. John’s River From GP’s Pollution</a><div class="post-meta"><time datetime="2015-04-01T16:39:06+00:00">April 1, 2015</time></div></div></li><li class='related-post'><div class='count'>5</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/things-rep-chris-smith-wants-to-investigate-birth-control/'>Things Rep. Chris Smith Wants To Investigate: Birth Control</a><div class="post-meta"><time datetime="2015-07-15T18:03:15+00:00">July 15, 2015</time></div></div></li><li class='related-post'><div class='count'>6</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/watch-planned-parenthoods-attackers-in-their-own-words/'>WATCH: Planned Parenthood&#8217;s Attackers &#8212; In Their Own Words</a><div class="post-meta"><time datetime="2015-07-29T18:50:36+00:00">July 29, 2015</time></div></div></li><li class='related-post'><div class='count'>7</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/new-video-bridge-project-declares-may-as-months-supply-of-koch/'>NEW VIDEO: Bridge Project declares May as &#8220;Month&#8217;s Supply of Koch&#8221;</a><div class="post-meta"><time datetime="2015-05-06T13:06:57+00:00">May 6, 2015</time></div></div></li><li class='related-post'><div class='count'>8</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/report-the-kochs-transparent-attempt-to-pander-to-millennials/'>REPORT: The Kochs&#8217; Transparent Attempt To Pander To Millennials</a><div class="post-meta"><time datetime="2015-05-28T14:18:14+00:00">May 28, 2015</time></div></div></li><li class='related-post'><div class='count'>9</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/new-report-ten-years-later-a-look-back-on-the-koch-brothers-hurricane-katrina/'>NEW REPORT: Ten Years Later: A Look Back On The Koch Brothers &#038; Hurricane Katrina</a><div class="post-meta"><time datetime="2015-08-28T13:20:57+00:00">August 28, 2015</time></div></div></li><li class='related-post'><div class='count'>10</div><div class='title-block'><a class='related-title' href='http://bridgeproject.com/research/how-conservatives-took-over-wisconsin/'>How Conservatives Took Over Wisconsin</a><div class="post-meta"><time datetime="2014-04-09T13:15:56+00:00">April 9, 2014</time></div></div></li></ul></div>        </aside><!-- /.sidebar -->
            
    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">
  	<div class="footer-table">
  		<div class="footer-menu">
    		<section class="widget nav_menu-2 widget_nav_menu"><ul id="menu-footer-menu" class="menu"><li class="menu-about"><a href="http://bridgeproject.com/about/">About</a></li>
<li class="menu-contact"><a href="http://bridgeproject.com/contact/">Contact</a></li>
<li class="menu-privacy-policy"><a href="http://bridgeproject.com/privacy-policy/">Privacy Policy</a></li>
</ul></section>    	</div>
    	<div class="footer-copyright">
    		© 2011-2018 American Bridge 21st Century Foundation. All Rights Reserved.
    	</div>
    </div>
  </div>
</footer>
  <div id="tve_notification_box"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJW2SGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/bridgeproject.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bridgeproject.com/app/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.38'></script>
<script type='text/javascript' src='http://bridgeproject.com/app/themes/seefour/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='http://bridgeproject.com/app/themes/seefour/assets/js/vendor/jquery.cookie.js'></script>
<script type='text/javascript' src='http://bridgeproject.com/app/themes/seefour/assets/js/vendor/picturefill.min.js'></script>
<script type='text/javascript' src='http://bridgeproject.com/app/themes/seefour/assets/js/scripts.min.js?bfeff4a54cdf9ff5e29aca5ed2c85a5c'></script>
<script type='text/javascript' src='http://bridgeproject.com/wp-includes/js/wp-embed.min.js?ver=4.4.14'></script>
<script>
      (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
    function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='//www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-48289744-1','auto');ga('send','pageview');
</script>


</body>
</html>
